Motorfragen Kadett E

    1. Bestellung Kadett-Forum.de Quartettspiel 195

      • Frank
      • Frank
    2. Antworten
      195
      Zugriffe
      44k
      195
    3. Tooltime-fan

    1. Tuningfrage C16NZ + 13S 1

      • Hashba
      • Hashba
    2. Antworten
      1
      Zugriffe
      10k
      1
    3. d-estate

    1. C16NZ springt kurz an und geht direkt wieder aus 9

      • Jerry_lenzee
    2. Antworten
      9
      Zugriffe
      351
      9
    3. Strahli

    1. Kadett spang einmal nicht an... 21

      • gib mir ein E
    2. Antworten
      21
      Zugriffe
      4,4k
      21
    3. gib mir ein E

    1. C13N Umbau von Automatik auf Schalter 61

      • Frisco-2.0
    2. Antworten
      61
      Zugriffe
      1,3k
      61
    3. Frisco-2.0

    1. C20ne läuft schlecht 74

      • adie87
    2. Antworten
      74
      Zugriffe
      6,6k
      74
    3. JuppesSchmiede

    1. Pleuel Lager wechseln 1.6i 15

      • Thomas F.
    2. Antworten
      15
      Zugriffe
      479
      15
    3. JuppesSchmiede

    1. Zündeinstellung kadett e gsi 2.0 seh 4

      • trigger
    2. Antworten
      4
      Zugriffe
      148
      4
    3. trigger

    1. Getriebe braucht Wartung motor geht aus? 20

      • KDTLS1.6i
    2. Antworten
      20
      Zugriffe
      739
      20
    3. KDTLS1.6i

    1. Automatikgetriebe C13N defekt 43

      • Frisco-2.0
    2. Antworten
      43
      Zugriffe
      1,6k
      43
    3. peter_AM

    1. Hilfe beim Zusammenbau 75

      • Holti1977
    2. Antworten
      75
      Zugriffe
      4,3k
      75
    3. Thomas F.

    1. Hoher Benzinverbrauch 20SEH - Temp.-Sensor? LMM? 9

      • Schnigelhuber
    2. Antworten
      9
      Zugriffe
      1,7k
      9
    3. Schnigelhuber

    1. X16XEL Motor in Kadett E 8

      • Thomas.F.
    2. Antworten
      8
      Zugriffe
      412
      8
    3. Frisco-2.0

    1. C16NZ i: Aussetzer beim Beschleunigen unter Last 6

      • peter_AM
    2. Antworten
      6
      Zugriffe
      325
      6
    3. peter_AM

    1. Kühlmitteltemperatursensor nicht geber 5

      • Mibra
    2. Antworten
      5
      Zugriffe
      387
      5
    3. Mibra

    1. Fächerkrümmer ? 3

      • Thomas.F.
    2. Antworten
      3
      Zugriffe
      215
      3
    3. Thomas F.

    1. C16NZ i Kat setzt aus 23

      • peter_AM
    2. Antworten
      23
      Zugriffe
      1,6k
      23
    3. peter_AM

    1. OT Markierung Sensor 3

      • lotustec
    2. Antworten
      3
      Zugriffe
      323
      3
    3. lotustec

    1. C16NZ zu mager 14

      • Thomas.F.
    2. Antworten
      14
      Zugriffe
      605
      14
    3. Thomas.F.

    1. 1.8s geht während der Fahrt aus ! 1

      • Simon Schey
    2. Antworten
      1
      Zugriffe
      197
      1
    3. Strahli

    1. Hydrostössel prüfen, eingebaut ? C16NZ 1

      • peter_AM
    2. Antworten
      1
      Zugriffe
      191
      1
    3. Frisco-2.0

Darstellung